sending signal into space...
 

Can't get linkedin php api client to work

Mon Jan 08 2018 Mon Jan 08 2018 02:39:59 GMT-0500 (EST)
Does anyone know what version of php is required for the linkedin php api client? I am running 5.6.30 and am afraid it's not current enough. That is the only explanation because I have installed it repeatedly and the LInkedIN class is not working.Does anyone know what version of php is required for the linkedin php api client? I am running 5.6.30 and am afraid it's not current enough. That is the only explanation because I have installed it repeatedly and the LInkedIN class is not working.